Update .gitignore.
[packages/utf8-string.git] / .gitignore
1 GNUmakefile
2 dist-install
3 ghc.mk