bump base dep; apparently base4 is now required
authorIan Lynagh <igloo@earth.li>
Tue, 15 Dec 2009 22:35:55 +0000 (22:35 +0000)
committerIan Lynagh <igloo@earth.li>
Tue, 15 Dec 2009 22:35:55 +0000 (22:35 +0000)
commit67601a512f96b084777ad7bbb6882914cfd09827
tree8166cc5f7be2b75ce11e7be40e026e53090533ba
parent0c175f0b0d6b177972845630faee8cd354fd1f69
bump base dep; apparently base4 is now required
template-haskell.cabal