add install-includes: field
[packages/pretty.git] / System / IO /
drwxr-xr-x   ..
-rw-r--r-- 13296 Error.hs
-rw-r--r-- 1013 Unsafe.hs