Require Cabal version >= 1.6 2009-06-25
authorIan Lynagh <igloo@earth.li>
Thu, 22 Jan 2009 01:13:07 +0000 (01:13 +0000)
committerIan Lynagh <igloo@earth.li>
Thu, 22 Jan 2009 01:13:07 +0000 (01:13 +0000)
commit89dda01a5ea3f88c41257ff4036b6c25f70de7c3
treee175092d871611f3f46fb4f5d9853588b49d2d45
parentd045c64b38967b0211e88dff2ace5a9fe7f95c73
Require Cabal version >= 1.6
haskell98.cabal