Bump version to 0.10.8.1
[packages/bytestring.git] / .gitignore
1 GNUmakefile
2 cabal-dev
3 dist
4 dist-install
5 ghc.mk
6 .cabal-sandbox
7 cabal.sandbox.config
8 .hsenv
9 *~