Import libffi-3.0.4, and use it to provide FFI support in GHCi
[ghc.git] / libffi /
drwxr-xr-x   ..
-rw-r--r-- 3393 Makefile
-rw-r--r-- 722782 libffi-3.0.4.tar.gz