configure: Set version to 8.7 ghc-8.7-start
[ghc.git] / utils / unlit /
drwxr-xr-x   ..
-rw-r--r-- 513 Makefile
-rw-r--r-- 329 README
-rw-r--r-- 1165 ghc.mk
-rw-r--r-- 12034 unlit.c
-rw-r--r-- 322 unlit.cabal