fix compiling GHC 6.7+ with itself - compat needs -package containers now
[ghc.git] / WindowsInstaller /
drwxr-xr-x   ..
-rw-r--r-- 279623 Glasgow Haskell Compiler.ism
-rw-r--r-- 9354 License.rtf
-rw-r--r-- 2850 MakeInstaller.txt
-rw-r--r-- 16170 announce.rtf