configure: Set version to 8.7
[ghc.git] / libraries / libiserv / libiserv.cabal
2018-06-20  Ben Gamariconfigure: Set version to 8.7 ghc-8.7-start
2018-06-20  Ben Gamaricontainers: Bump to 0.6.0.1
2018-06-20  Ben GamariRevert "containers: Bump to 0.6.0.1"
2018-06-20  Ben Gamaricontainers: Bump to 0.6.0.1
2018-06-19  Richard Eisenbergconfigure: Bump version to 8.6.0
2018-06-14  Ben Gamarilibiserv: Add license file
2018-06-08  Moritz AngermannMove `iserv` into `utils` and change package name from...
2018-02-20  Ben GamariRevert "Move `iserv` into `utils` and change package...
2018-02-15  Moritz AngermannMove `iserv` into `utils` and change package name from...