fix compiling GHC 6.7+ with itself - compat needs -package containers now
[ghc.git] / extra-gcc-opts.in
2007-08-21  Simon MarlowFIX #1427, #1569: gcc 4.2.x needs -fno-toplevel-reorder