fix compiling GHC 6.7+ with itself - compat needs -package containers now
[ghc.git] / WindowsInstaller /
2006-04-07  Simon MarlowReorganisation of the source tree