Update autoconf test for gcc to require 4.7 and up
[ghc.git] / .travis.yml
index 55995b7..09d9fef 100644 (file)
@@ -22,7 +22,6 @@ addons:
     - alex-3.1.7
     - happy-1.19.5
     - python3
-    - texinfo
     #- llvm-3.7
 
 before_install: