Update to (unreleased) `deepseq-1.4.0.0`
[ghc.git] / testsuite / tests / safeHaskell / check / pkg01 / ImpSafe03.stderr
1 [2 of 2] Compiling Main             ( ImpSafe03.hs, ImpSafe03.o )
2
3 <no location info>:
4     The package (bytestring-0.10.5.0) is required to be trusted but it isn't!