Fix `base` lower version bounds for GHC 8.0 (it will be `4.8.2` at the least)
authorryan.gl.scott <ryan.gl.scott@gmail.com>
Sat, 10 Oct 2015 14:35:46 +0000 (14:35 +0000)
committerryan.gl.scott <ryan.gl.scott@gmail.com>
Sat, 10 Oct 2015 14:35:46 +0000 (14:35 +0000)
commit0c7207e9702afb5344cc33892eb6da9126a85cf3
treea4b619fcb4e5dfad38660b5c7fce07cd94025c0d
parent602267411c570879e41c23a284afb74c6ccb9686
Fix `base` lower version bounds for GHC 8.0 (it will be `4.8.2` at the least)
Control/Monad/Trans/Error.hs