Require Cabal version >= 1.6
authorIan Lynagh <igloo@earth.li>
Thu, 22 Jan 2009 01:13:31 +0000 (01:13 +0000)
committerIan Lynagh <igloo@earth.li>
Thu, 22 Jan 2009 01:13:31 +0000 (01:13 +0000)
commit0f0765c8c79294d2abf9c72a42995b6fb6630c70
tree503adad98bdbf6ebb6078281ad80e38bf7fd673d
parentc43b16107451546869d10c0d899e190ac2c3c59d
Require Cabal version >= 1.6
unix.cabal