Tighten Safe Haskell bounds, fixes new warning in GHC 7.10.
[packages/unix.git] / unix.buildinfo.in
1 buildable: @BUILD_PACKAGE_BOOL@
2 extra-libraries: @EXTRA_LIBS@
3 install-includes: HsUnixConfig.h