Fix warnings in the unix package
[packages/unix.git] / README
1 To build this package using Cabal directly from darcs, you must run
2 "autoreconf" before the usual Cabal build steps (configure/build/install).
3 autoreconf is included in the GNU autoconf tools.  There is no need to run
4 the "configure" script: the "setup configure" step will do this for you.