Fix warnings in the unix package
[packages/unix.git] / .darcs-boring
1 ^dist(/|$)
2 ^setup(/|$)
3 ^GNUmakefile$
4 ^Makefile.local$
5 ^.depend(.bak)?$
6 ^autom4te.cache(/|$)
7 ^config.log$
8 ^config.status$
9 ^configure$
10 ^include/HsUnixConfig.h$
11 ^include/HsUnixConfig.h.in$
12 ^include/HsUnixConfig.h.in~$
13 ^unix.buildinfo$