Use Safe Haskell for GHC >= 7.2
[packages/random.git] / .darcs-boring
2007-09-13  Ian LynaghAdd a boring file