add import Prelude to get dependencies right for Data/Fixed.hs
[packages/old-time.git] / Makefile.inc
2002-10-09  malcolm[project @ 2002-10-09 16:55:30 by malcolm]