Guard `{-# LANGUAGE Safe #-}` by `base>=4.4.1`
-rw-r--r-- 32 .gitignore
-rw-r--r-- 2934 LICENSE
-rw-r--r-- 87 Setup.hs
drwxr-xr-x - System
-rw-r--r-- 655 old-locale.cabal