Update .gitignore.
[packages/old-locale.git] / .gitignore
1 GNUmakefile
2 dist-install
3 ghc.mk