Fix GMP v4 compatibility.
[packages/integer-gmp.git] / include /
2014-02-26  Austin SeippFix GMP v4 compatibility. master