Mark a test as needing the interpreter
[packages/hpc.git] / tests / ghc_ghci / test.T
2011-07-14  Ian LynaghMark a test as needing the interpreter ghc-7.2 ghc-7.2.1-release ghc-7.2.2-release
2010-09-22  Ian LynaghSkip a test if the compiler is profiled
2009-03-30  Simon Marlownow an expected pass
2008-12-02  Simon Marlowbroken -> expect_broken
2008-11-30  Ian LynaghAdd a new test: hpc_ghc_ghci