Relax upper bound on `base` to allow base-4.9
authorHerbert Valerio Riedel <hvr@gnu.org>
Sat, 31 Oct 2015 10:51:05 +0000 (11:51 +0100)
committerHerbert Valerio Riedel <hvr@gnu.org>
Sat, 31 Oct 2015 10:51:05 +0000 (11:51 +0100)
commitd72c509927e60c9ca487d2fb85af4ea0702ebfe7
treea84824a3cebc0030e047a9b6a7e63496386fb621
parent20fad2ed91cd78ed8b9bd92aae1ecfdfb8350d2f
Relax upper bound on `base` to allow base-4.9

GHC 8.0 is going to ship with base-4.9.0.0
hoopl.cabal