Convert to cabal.project
[packages/containers.git] / stack.yaml
index efc3f50..03d1775 100644 (file)
@@ -1,11 +1,8 @@
 flags: {}
 packages:
-- '.'
+- containers
+- containers-tests
 
 ### Uncoment the resolver you want to use and re-run `stack build/test/bench`.
 # resolver: lts-10.0
-resolver: lts-12.13
-
-### ChasingBottoms is only in Stackage snapshots lts-7.24 and below.
-extra-deps:
-- ChasingBottoms-1.3.1.3
+resolver: lts-12.26