Make two type defaults explicit
[packages/base.git] / Unsafe /
drwxr-xr-x   ..
-rw-r--r-- 1460 Coerce.hs