Change a use of atomicModifyIORef to atomicModifyIORef'
[packages/base.git] / config.sub
2009-03-07  Ian LynaghAdd config.guess, config.sub and install-sh