Unsafe.Coerce doesn't need Prelude
[packages/base.git] / Unsafe / Coerce.hs
2007-04-05  Ian LynaghUnsafe.Coerce doesn't need Prelude
2006-11-13  Malcolm.Wallace... put 'unsafeCoerce' in a standard location