Use -rtsopts if we have GHC >= 6.13
authorIan Lynagh <igloo@earth.li>
Thu, 8 Apr 2010 15:33:05 +0000 (15:33 +0000)
committerIan Lynagh <igloo@earth.li>
Thu, 8 Apr 2010 15:33:05 +0000 (15:33 +0000)
commita3832d208674f3dff5887a77f47a85f96b5f4374
treec656b39f283dc03b177c47079da127b2d648059e
parentf9e7f8d643ec97be19076e9973ce624f4959574b
Use -rtsopts if we have GHC >= 6.13
mk/boilerplate.mk
mk/ghc-opts.mk