* configure.ac: Bump version to 2.99.7.
[libffi.git] / libffi / src / frv / ffitarget.h
2008-02-15  green* configure.ac: Bump version to 2.99.7.
2006-12-24  tromeyPulled in libffi from gcc trunk.