Require sudo for installing packages
authorAnthony Green <green@moxielogic.com>
Wed, 15 Mar 2017 12:54:52 +0000 (08:54 -0400)
committerAnthony Green <green@moxielogic.com>
Wed, 15 Mar 2017 12:54:52 +0000 (08:54 -0400)
.travis.yml

index 8e32d3d..cb2b5b4 100644 (file)
@@ -1,4 +1,8 @@
+---
+sudo: required
+
 language: cpp
+
 os:
   - linux
   - osx