Update dependencies
[hsc2hs.git] / hsc2hs.cabal
index 36323b2..123be3a 100644 (file)
@@ -40,5 +40,5 @@ Executable hsc2hs
                    containers >= 0.2 && < 0.6,
                    directory  >= 1   && < 1.3,
                    filepath   >= 1   && < 1.4,
-                   process    >= 1   && < 1.2
+                   process    >= 1   && < 1.3