Switch to computing package version only through the Cabal library