The libffi patches are no longer needed
[ghc.git] / libffi /
drwxr-xr-x   ..
-rw-r--r-- 513 Makefile
-rw-r--r-- 8556 ghc.mk
-rw-r--r-- 18 ln
-rw-r--r-- 543 package.conf.in