Drop libm from the linker dependencies for libffi
[ghc.git] / libffi /
drwxr-xr-x   ..
-rw-r--r-- 5267 Makefile
-rw-r--r-- 722782 libffi-3.0.4.tar.gz
-rw-r--r-- 18 ln
-rw-r--r-- 519 package.conf.in