Allow the rts lib to be called rts-1.0