Use ghc-prim < 0.7, not <= 0.6.1, as upper version bounds
[ghc.git] / .gitattributes
2019-03-22  Tamar ChristinaForce LF line ending for md5sum [skip-ci]