Don't rely on tar supporting -z; trac #3841
[ghc.git] / libffi / libffi.autotools-update-3.0.8.patch
2009-06-05  Ian LynaghUpdate to libffi 3.0.8; fixes trac #3119