v7.4.1 is required for building, so we can drop the v7.2.1 workaround
authorGabor Greif <ggreif@gmail.com>
Wed, 29 Aug 2012 12:47:02 +0000 (14:47 +0200)
committerGabor Greif <ggreif@gmail.com>
Wed, 29 Aug 2012 12:47:02 +0000 (14:47 +0200)
commitbcef1e2847ce009f0b139abce1fb664733768c50
tree86ccc705e7940687b628a2307190071e966c1314
parentd0ddde58f928a6b156d8061c406226c4fbb7cd22
v7.4.1 is required for building, so we can drop the v7.2.1 workaround
mk/config.mk.in