Bump `base` version to 4.9.0.0 (closes #11026)
[ghc.git] / testsuite / tests / safeHaskell / check / Check09.stderr
index 71cc3cd..1bcbe80 100644 (file)
@@ -1,4 +1,8 @@
 
 Check09.hs:4:1:
+    Prelude: Can't be safely imported!
+    The package (base-4.9.0.0) the module resides in isn't trusted.
+
+Check09.hs:5:1:
     Data.ByteString.Char8: Can't be safely imported!
-    The package (bytestring-0.10.0.0) the module resides in isn't trusted.
+    The package (bytestring-0.10.5.0) the module resides in isn't trusted.