Bump `base` version to 4.9.0.0 (closes #11026)
[ghc.git] / testsuite / tests / safeHaskell / check / pkg01 / ImpSafeOnly07.stderr
1
2 <no location info>: error:
3     The package (base-4.9.0.0) is required to be trusted but it isn't!
4
5 <no location info>: error:
6     The package (bytestring-0.10.6.0) is required to be trusted but it isn't!