Bump base version to 4.8.2.0
[ghc.git] / testsuite / tests / safeHaskell / check / Check09.stderr
1
2 Check09.hs:4:1:
3     Prelude: Can't be safely imported!
4     The package (base-4.8.2.0) the module resides in isn't trusted.
5
6 Check09.hs:5:1:
7     Data.ByteString.Char8: Can't be safely imported!
8     The package (bytestring-0.10.5.0) the module resides in isn't trusted.