Bump version and require vector 0.6
[darcs-mirrors/vector.git] / bench /
drwxr-xr-x   ..
drwxr-xr-x - algorithms