Bump version and require vector 0.6
[darcs-mirrors/vector.git] / bench /
2010-04-17  Roman LeshchinskiyBenchmarks