Use Safe Haskell if GHC >= 7.2
[darcs-mirrors/vector.git] / Setup.hs
2008-07-05  Roman LeshchinskiyAdd Cabal stuff