Set versions to 0.6.0.1 and require this vector version in tests and benchmarks
authorRoman Leshchinskiy <rl@cse.unsw.edu.au>
Tue, 27 Apr 2010 05:27:35 +0000 (05:27 +0000)
committerRoman Leshchinskiy <rl@cse.unsw.edu.au>
Tue, 27 Apr 2010 05:27:35 +0000 (05:27 +0000)
commit8ad04204ec24cb7b59f9d34ba081606b4f08a9ba
tree725919197e059ef32b3ca16ba29b2e7d5b58911e
parentfeb323619de705556395118b73d4ce7a5832456f
Set versions to 0.6.0.1 and require this vector version in tests and benchmarks
benchmarks/vector-benchmarks.cabal
tests/vector-tests.cabal
vector.cabal